Steinbruch Schirkelberg Lorensteuerung

Hp0, Zs3, Lf6, noch Fragen? Dann bist du hier richtig
Antworten
Nachricht
Autor
Weisnix
Schaffner
Beiträge: 3
Registriert: 3. Apr 2014, 19:12
Hat sich bedankt: 0
Danksagung erhalten: 0

Steinbruch Schirkelberg Lorensteuerung

#1 Beitrag von Weisnix » 8. Sep 2019, 15:19

Hallo Freund eep6,
mein Problem ist die Steuerung der Loren.
bei Berührung mit dem Fahrzeugkontakt " Lore Kippen" kippt die Lore einwandfrei, doch beim zweiten Kontakt ist die Lore nicht mehr bereit in Ihre ursprüngliche Lage zurück zu kippen.
mit vielen Grüßen euer
Weisnix Helmut

Ingo
Hauptwerkmeister
Beiträge: 753
Registriert: 8. Jul 2013, 17:36
Hat sich bedankt: 5 Mal
Danksagung erhalten: 25 Mal

Re: Steinbruch Schirkelberg Lorensteuerung

#2 Beitrag von Ingo » 8. Sep 2019, 23:19

Funktioniert normalerweise.
Die Kontaktpunkte sollten vielleicht die ganze Zuglänge entfernt sein, da ja ein KP für den ganzen Zug gilt.
Was ich weiß, sind die Ladungen nicht immer so, wie sie sein sollten. Kann man aber mit dem HomeNos verändern. Das bemerkt man aber sofort, also glaube ich, dass das nicht die Ursache ist.
Probieren
Ingo

Weisnix
Schaffner
Beiträge: 3
Registriert: 3. Apr 2014, 19:12
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Steinbruch Schirkelberg Lorensteuerung

#3 Beitrag von Weisnix » 12. Sep 2019, 15:34

Hallo Ingo,
vielen Dank für Deine Antwort,
habe auf Deinen Rat die Fahrzeugkontakte in einen abstand von 50m gesetzt, (WK2 sagt die Loren haben eine unsichtbare länge von 50m) doch auch dann ist die Lore nicht in Ihre Grundstellung zu bewegen. Auch habe ich die Fahrzeugkontakte genau so gesetzt wie in der Demoanlage von
WK2 Schirkelbergmodule1bis 5 .anl3 gezeigt wird. Doch meine Loren auf meiner Anlage bleiben gekippt und sind nicht wieder auf zurichten.( EEP 6.1)
in der Demoanlage klappt es einwandfrei.
Ich glaube die beste Möglichkeit währe sich mit WK2 in Verbindung zu setzen, doch ich habe seine Adresse nicht.

nochmals vielen Dank für deine Antwort
Viele Grüße
Weisnix / Helmut

Ingo
Hauptwerkmeister
Beiträge: 753
Registriert: 8. Jul 2013, 17:36
Hat sich bedankt: 5 Mal
Danksagung erhalten: 25 Mal

Re: Steinbruch Schirkelberg Lorensteuerung

#4 Beitrag von Ingo » 12. Sep 2019, 16:28

Hallo Helmut,
Dachte zuerst, du hast die Loren von KK1.
Wenn es in der Demo-Anlage funktioniert und nicht auf deiner, muss trotz deiner Beteuerug, alles gleich gemacht zu haben, etwas anders sein.
Sind die Loren alle in der selben Richtung?, die Kontaktpunkte in der richtigen Richtung und für den richtigen Zug?
Fährst du im Automatikmodus oder manuell (dann geht's meistens nicht)?
Schau mal auf die Achsensteuerung: Du hast die Achse: "Lore kippen" und daneben einen Schieber. Den ganz hinunter und beim zweiten KP den Schieber wieder hinauf (bzw links-rechts).

WK2 ist nicht zu finden, da müsstest du Volkhard fragen (PN an Vorade).
Schlimmstenfalls sendest du deine Anlage (ohne Immos und Pflanzen und nur mit den Lorenzügen) an einen User deines Vertrauens. Ich empfehle Benny.
(der weiß nichts von seinem Glück ... :o )
Viel Glück
Ingo

Antworten