Neues Projekt

Du baust Modelle und willst sie uns allen zeigen? Du baust Modelle und brauchst ein bißchen Hilfe?
Nachricht
Autor
Christian
Hauptschaffner
Beiträge: 95
Registriert: 22. Jul 2017, 21:36
Wohnort: Erfurt
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Neues Projekt

#81 Beitrag von Christian » 11. Mär 2018, 10:07

Super. Danke Thomas und Dennis!
EEP 6.0 · Ryzen 7 3700x · 32 GB RAM · 512 GB SSD (M.2) · GTX 1660 6 GB · Win 10 Pro

Benutzeravatar
Ranged-TM1
Oberschaffner
Beiträge: 36
Registriert: 13. Jan 2013, 15:43
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#82 Beitrag von Ranged-TM1 » 18. Mär 2018, 00:06

Hi,
habe an dem Auflieger weiter gebaut.
Er hat eine neues Heckteil und andere Räder bekommen,
die Türen wurden angepasst und ein entsprechendes Kennzeichen.
Bild

schönes WE noch
MfG Thomas ( TM1 )

Ich baue nur für 6.1
Intel(R) Core(TM) i7-2600 CPU @ 3.40 GHz; 8 GB RAM; 64 Bit Win 7 Home; NVIDIA GeForce GTX 460
Intel(R) Core(TM) i7-9700K CPU @ 3,60 GHz; 32 GB RAM; Win 10 Home 64 Bit; NVIDIA RTX 2080 TI

Ingo
Hauptwerkmeister
Beiträge: 792
Registriert: 8. Jul 2013, 17:36
Hat sich bedankt: 7 Mal
Danksagung erhalten: 37 Mal

Re: Neues Projekt

#83 Beitrag von Ingo » 18. Mär 2018, 02:11

Hallo,

Ich freu mich sehr, dass ihr (Thomas und Dennis) eine Tiroler Spedition ausgesucht habt. Die sind natürlich bei uns zuhauf zu sehen und fahren im Kombinierten Verkehr ganz schön in der Welt herum.
Es wird alles gut. Schönes Modell

Ingo

Benutzeravatar
Ranged-TM1
Oberschaffner
Beiträge: 36
Registriert: 13. Jan 2013, 15:43
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#84 Beitrag von Ranged-TM1 » 18. Mär 2018, 23:07

Hallo zum Sonntagabend,
mit dem Auflieger von TRANSPED geht es weiter.
Bild
wünsche eine schöne Woche ;)
MfG Thomas ( TM1 )

Ich baue nur für 6.1
Intel(R) Core(TM) i7-2600 CPU @ 3.40 GHz; 8 GB RAM; 64 Bit Win 7 Home; NVIDIA GeForce GTX 460
Intel(R) Core(TM) i7-9700K CPU @ 3,60 GHz; 32 GB RAM; Win 10 Home 64 Bit; NVIDIA RTX 2080 TI

Benutzeravatar
vorade
Inspektor
Beiträge: 2968
Registriert: 17. Dez 2012, 23:37
Hat sich bedankt: 33 Mal
Danksagung erhalten: 75 Mal

Re: Neues Projekt

#85 Beitrag von vorade » 19. Mär 2018, 00:35

Hallo Thomas,

ich freue mich sehr über deine Entscheidung zu den Modellen. Dennis hat die tollsten Auflieger auf seinen Wagen, da würde es sich wirklich lohnen die Auflieger auch einzeln als RM anzubieten.
Wenn ihr da zusammenarbeiten könntet, ließe sich das Maximale aus den DDS rausholen.

Vielen Dank und viele Grüße

Volkhard
EEP6 User aus Leidenschaft, da ich ein flexibles Hobby zu schätzen weiß.
Man sollte die Zeit und die Modelle nicht vergessen, die uns dahin gebracht haben, wo wir heute bei EEP6 stehen!

Benutzeravatar
sword69
Inspektor
Beiträge: 1782
Registriert: 15. Dez 2012, 17:53
Hat sich bedankt: 0
Danksagung erhalten: 0

Re: Neues Projekt

#86 Beitrag von sword69 » 20. Mär 2018, 00:07

ein paar schöne Tankauflieger wären sicher auch mal wieder interessant. ;)

Benutzeravatar
Ranged-TM1
Oberschaffner
Beiträge: 36
Registriert: 13. Jan 2013, 15:43
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#87 Beitrag von Ranged-TM1 » 25. Mär 2018, 23:02

Testfahrt mit Transped und DSV
Bild
Bild

schöne Grüße
MfG Thomas ( TM1 )

Ich baue nur für 6.1
Intel(R) Core(TM) i7-2600 CPU @ 3.40 GHz; 8 GB RAM; 64 Bit Win 7 Home; NVIDIA GeForce GTX 460
Intel(R) Core(TM) i7-9700K CPU @ 3,60 GHz; 32 GB RAM; Win 10 Home 64 Bit; NVIDIA RTX 2080 TI

Christian
Hauptschaffner
Beiträge: 95
Registriert: 22. Jul 2017, 21:36
Wohnort: Erfurt
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Neues Projekt

#88 Beitrag von Christian » 26. Mär 2018, 16:52

Das sieht echt gut aus! Freu mich auf die Modelle.
EEP 6.0 · Ryzen 7 3700x · 32 GB RAM · 512 GB SSD (M.2) · GTX 1660 6 GB · Win 10 Pro

Christian
Hauptschaffner
Beiträge: 95
Registriert: 22. Jul 2017, 21:36
Wohnort: Erfurt
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Neues Projekt

#89 Beitrag von Christian » 18. Jun 2018, 17:41

Gibt es Neuigkeiten bei den Aufliegern?
EEP 6.0 · Ryzen 7 3700x · 32 GB RAM · 512 GB SSD (M.2) · GTX 1660 6 GB · Win 10 Pro

Benutzeravatar
Ranged-TM1
Oberschaffner
Beiträge: 36
Registriert: 13. Jan 2013, 15:43
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#90 Beitrag von Ranged-TM1 » 18. Jun 2018, 20:52

Hallo,
erst einmal schön, das es hier weitergeht. :D
Bei mir ist mit EEP im Moment leider Pause,
da ich an meinem Haus den Balkon komplett erneuern
muss. (7 x 2,5 m)
Wann es hier weitergeht kann ich noch nicht genau sagen,
da dann auch bald Ferien sind und der Urlaub ansteht.

Bis demnächst
MfG Thomas ( TM1 )

Ich baue nur für 6.1
Intel(R) Core(TM) i7-2600 CPU @ 3.40 GHz; 8 GB RAM; 64 Bit Win 7 Home; NVIDIA GeForce GTX 460
Intel(R) Core(TM) i7-9700K CPU @ 3,60 GHz; 32 GB RAM; Win 10 Home 64 Bit; NVIDIA RTX 2080 TI

Christian
Hauptschaffner
Beiträge: 95
Registriert: 22. Jul 2017, 21:36
Wohnort: Erfurt
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Neues Projekt

#91 Beitrag von Christian » 21. Jun 2018, 19:24

Na Hauptsache, es geht weiter. Viel Erfolg beim Balkonprojekt!
EEP 6.0 · Ryzen 7 3700x · 32 GB RAM · 512 GB SSD (M.2) · GTX 1660 6 GB · Win 10 Pro

Christian
Hauptschaffner
Beiträge: 95
Registriert: 22. Jul 2017, 21:36
Wohnort: Erfurt
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Neues Projekt

#92 Beitrag von Christian » 13. Dez 2018, 19:20

Gibt es Neuigkeiten zu den Trailern?
EEP 6.0 · Ryzen 7 3700x · 32 GB RAM · 512 GB SSD (M.2) · GTX 1660 6 GB · Win 10 Pro

Christian
Hauptschaffner
Beiträge: 95
Registriert: 22. Jul 2017, 21:36
Wohnort: Erfurt
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Neues Projekt

#93 Beitrag von Christian » 16. Okt 2019, 20:03

Hallo Thomas, gibt es Neuigkeiten zu den Trailern?
EEP 6.0 · Ryzen 7 3700x · 32 GB RAM · 512 GB SSD (M.2) · GTX 1660 6 GB · Win 10 Pro

Benutzeravatar
Ranged-TM1
Oberschaffner
Beiträge: 36
Registriert: 13. Jan 2013, 15:43
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#94 Beitrag von Ranged-TM1 » 22. Nov 2019, 23:33

Hallo in die Runde

Ich konnte leider längere Zeit nichts mehr machen, da auf Arbeit zu viel zu tun war, mein alter Rechner den Geist aufgegeben hat und ich mir
erst im Oktober diesen Jahres einen neuen zugelegt habe.
Da muss ich aber erst einmal alles wieder installieren und zum laufen bringen.
Wann das sein wird kann ich noch nicht sagen.

Bis demnächst
MfG Thomas ( TM1 )

Ich baue nur für 6.1
Intel(R) Core(TM) i7-2600 CPU @ 3.40 GHz; 8 GB RAM; 64 Bit Win 7 Home; NVIDIA GeForce GTX 460
Intel(R) Core(TM) i7-9700K CPU @ 3,60 GHz; 32 GB RAM; Win 10 Home 64 Bit; NVIDIA RTX 2080 TI

Christian
Hauptschaffner
Beiträge: 95
Registriert: 22. Jul 2017, 21:36
Wohnort: Erfurt
Hat sich bedankt: 3 Mal
Danksagung erhalten: 4 Mal

Re: Neues Projekt

#95 Beitrag von Christian » 24. Nov 2019, 10:51

Immerhin ist das Projekt nicht beerdigt. :daho Freue mich auf die Trailer, auch wenn noch Warten angesagt ist.
EEP 6.0 · Ryzen 7 3700x · 32 GB RAM · 512 GB SSD (M.2) · GTX 1660 6 GB · Win 10 Pro

Benutzeravatar
Ranged-TM1
Oberschaffner
Beiträge: 36
Registriert: 13. Jan 2013, 15:43
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#96 Beitrag von Ranged-TM1 » 10. Dez 2019, 19:17

Guten Abend,

ich habe mit EEP 6.0 im Moment ein kleines Problem, welches ich bis jetzt noch nicht lösen konnte.
Ich wollte von einem anderen Rechner meine Ressourcen auf meinen neuen Rechner kopieren.
Habe dazu den Ressourcen Ordner auf eine externe Festplatte kopiert.
Nach ca. einer Stunde war der Kopiervorgang fast fertig, als ich eine Fehlermeldung bekam, in der stand,
das für etwa 445 Elemente die Definitionen nicht kopiert werden konnten.

Fehlermeldung bestätigt, Kopiervorgang war abgeschlossen.

Habe dann trotzdem diesen Ressourcen Ordner auf den neuen Rechner von der externen Festplatte kopiert.

Leider musste ich beim Starten von EEP zwei Fehlermeldungen feststellen, in der stand " Error in Gleisstile/sonstiges/3251_Felstunnel1_o_Gleis_750_HB!.def", " Error in Gleisstile/strassen/3281_Strasse_Asph_sR_oRstr.def".
Wenn ich diese beiden aus dem Ordner lösche, rutschen dafür zwei andere nach.

EEP startet dann trotzdem. Wenn ich dann eine alte Anlage von mir starte fehlen zum Beispiel die Landstrassen und Autobahnen.

Im Ressourcen Ordner stehen die benötigten Splines aber alle drinnen.

Habe dann versucht die Autobahnen komplett neu zu installieren, kein Erfolg sie bleiben in EEP verschwunden.

Hat von Euch jemand eventuell eine Möglichkeit , wie ich meine Ressourcen von dem alten auf den neuen Rechner bekommen kann?
MfG Thomas ( TM1 )

Ich baue nur für 6.1
Intel(R) Core(TM) i7-2600 CPU @ 3.40 GHz; 8 GB RAM; 64 Bit Win 7 Home; NVIDIA GeForce GTX 460
Intel(R) Core(TM) i7-9700K CPU @ 3,60 GHz; 32 GB RAM; Win 10 Home 64 Bit; NVIDIA RTX 2080 TI

vaueh
Oberwerkmeister
Beiträge: 567
Registriert: 27. Dez 2012, 20:47
Hat sich bedankt: 4 Mal
Danksagung erhalten: 5 Mal

Re: Neues Projekt

#97 Beitrag von vaueh » 10. Dez 2019, 19:27

Hallo Thomas,

das Problem kenne ich.
Hat Deine externe HDD einen eigenen Stromanschluss?
Bei fehlender Stromversorgung passiert bei längeren Kopiervorgängen genau das.
Meine Resourcen kopiere ich, seitdem ich das Problem hatte, Ordner für Ordner.
Die größten Ordner bergen dann immer noch das größte Risiko, sollte aber klappen.

Gruß
Volker
PC: AMD Phenom 2 X4 945, 8GB DDR3 RAM, Geforce GTX 660 2GB GDDR5, Win10 Pro 64 bit;
Thinkpad T420: Intel Core i5 2520m 2,5 GHz, 8 GB DDR3 RAM, nVidia nvs4200m 1GB VRAM, Win10 Pro 64 bit;
Thinkpad T400: Intel Core2Duo P8700 2,53GHz, 4GB DDR3 RAM, ati radeon HD 3470 256 MB VRAM, Win XP, Win 10;
EEP 6.1 Classic, EEPM, diverse andere Tools

Benutzeravatar
Ranged-TM1
Oberschaffner
Beiträge: 36
Registriert: 13. Jan 2013, 15:43
Hat sich bedankt: 0
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#98 Beitrag von Ranged-TM1 » 10. Dez 2019, 19:30

Die Festplatte hat eine eigene Stromversorgung.
MfG Thomas ( TM1 )

Ich baue nur für 6.1
Intel(R) Core(TM) i7-2600 CPU @ 3.40 GHz; 8 GB RAM; 64 Bit Win 7 Home; NVIDIA GeForce GTX 460
Intel(R) Core(TM) i7-9700K CPU @ 3,60 GHz; 32 GB RAM; Win 10 Home 64 Bit; NVIDIA RTX 2080 TI

vaueh
Oberwerkmeister
Beiträge: 567
Registriert: 27. Dez 2012, 20:47
Hat sich bedankt: 4 Mal
Danksagung erhalten: 5 Mal

Re: Neues Projekt

#99 Beitrag von vaueh » 10. Dez 2019, 20:37

In dem Fall vielleicht einen anderen USB-Port benutzen.
Als Fehlerquelle kommt gerne auch das USB-Kabel daher.
Ich würde aber auf jedem Fall die Resourcen Ordner für Ordner kopieren.
Tritt der Fehler während des Kopierens auf, kann man den Kopiervorgang unterbrechen, die Festplatte abschalten
und nach einer kleinen Pause den fehlerhaften Ordner neu kopieren (fehlerhafte Kopie vorher löschen).
Wichtig: Die extHDD unbedingt über die Sicher-Entfernen-Funktion vom Rechner trennen.
Gerade nach längeren Kopiervorgängen arbeitet die Platte häufig noch und ein vorschnelles Trennen vom Rechner
kann dann zum Datencrash führen.

Volker
PC: AMD Phenom 2 X4 945, 8GB DDR3 RAM, Geforce GTX 660 2GB GDDR5, Win10 Pro 64 bit;
Thinkpad T420: Intel Core i5 2520m 2,5 GHz, 8 GB DDR3 RAM, nVidia nvs4200m 1GB VRAM, Win10 Pro 64 bit;
Thinkpad T400: Intel Core2Duo P8700 2,53GHz, 4GB DDR3 RAM, ati radeon HD 3470 256 MB VRAM, Win XP, Win 10;
EEP 6.1 Classic, EEPM, diverse andere Tools

Benutzeravatar
Ferkeltaxi
Oberbetriebsmeister
Beiträge: 246
Registriert: 19. Dez 2012, 12:15
Hat sich bedankt: 3 Mal
Danksagung erhalten: 1 Mal

Re: Neues Projekt

#100 Beitrag von Ferkeltaxi » 10. Dez 2019, 21:14

Liebe Freunde,
warum speichert Ihr die Sicherung nicht mit ef1_res_check?
Allen eine schöne Adventszeit
Herzliche Grüße
Ferkeltaxi

PS. Allen Kons ein Dankeschön

EEP 6.1; Windows 15 64bit

Antworten