Problem mit Bodentexturen

EEP startet nicht mehr? Alle Texturen weiß?
Antworten
Nachricht
Autor
Benutzeravatar
René
Hauptwerkmeister
Beiträge: 970
Registriert: 17. Dez 2012, 19:03
Wohnort: Weiden in der Oberpfalz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 102 Mal

Problem mit Bodentexturen

#1 Beitrag von René » 10. Jun 2019, 19:25

Guten Abend zusammen
Seit paar Stunden hab ich hier ein kleines Problem. Aus irgendeinem Grund werden in verschiedenen Höhen und Blickwinkeln die Bodentexturen so dargestellt wie auf dem ersten Bild.
Wie kann man das denn wieder normalisieren? :denke:
Bild
So sieht es aus wenn ich höher geh:
Bild
Grüßle vom René
EEP 6.1 Classic mit viel Zubehör :grins:
Acer Aspire E5-571 mit Windows 10 Prof, 64Bit
8GB RAM
1TB SSHD
Intel Core i3-4005U
IntelHD Grafik 4400

Benutzeravatar
Atrus
Oberwerkmeister
Beiträge: 505
Registriert: 1. Jan 2013, 21:38
Wohnort: bei Basel
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal

Re: Problem mit Bodentexturen

#2 Beitrag von Atrus » 11. Jun 2019, 10:08

Hallo René

Gegenfrage: Sind die Texturen verdreht und/oder hat das BMP-B deiner Anlage irgendwelche Streifen im Grün?

Falls das so ist, eröffne eine neue Anlage mit den gleichen Massen und kopiere diese BMP-B zu deiner Anlage (Namenwechsel).
LG
Atrus

---------------------------
EEP3 - EEP6.1, Knuffingen, Schiefe Ebene, Spitzkehre Lauscha, Grossheringen, EEPM 1.1 Pro
Win8.1, IntelCore i5-3350P (4), 8GB RAM, Nvidia GeForce GTX 660

Benutzeravatar
Atrus
Oberwerkmeister
Beiträge: 505
Registriert: 1. Jan 2013, 21:38
Wohnort: bei Basel
Hat sich bedankt: 3 Mal
Danksagung erhalten: 11 Mal

Re: Problem mit Bodentexturen

#3 Beitrag von Atrus » 11. Jun 2019, 11:43

zur Ergänzung siehe hier: viewtopic.php?f=43&p=49405#p49405
LG
Atrus

---------------------------
EEP3 - EEP6.1, Knuffingen, Schiefe Ebene, Spitzkehre Lauscha, Grossheringen, EEPM 1.1 Pro
Win8.1, IntelCore i5-3350P (4), 8GB RAM, Nvidia GeForce GTX 660

Benutzeravatar
René
Hauptwerkmeister
Beiträge: 970
Registriert: 17. Dez 2012, 19:03
Wohnort: Weiden in der Oberpfalz
Hat sich bedankt: 10 Mal
Danksagung erhalten: 102 Mal

Re: Problem mit Bodentexturen

#4 Beitrag von René » 11. Jun 2019, 19:44

Besten Dank Artus, hat geklappt wie Du es beschrieben hast. :daho
Grüßle vom René
EEP 6.1 Classic mit viel Zubehör :grins:
Acer Aspire E5-571 mit Windows 10 Prof, 64Bit
8GB RAM
1TB SSHD
Intel Core i3-4005U
IntelHD Grafik 4400

Ingo
Oberwerkmeister
Beiträge: 681
Registriert: 8. Jul 2013, 17:36
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal

Re: Problem mit Bodentexturen

#5 Beitrag von Ingo » 12. Jun 2019, 00:09

Danke Atrus für die Verlinkung.
Da komme ich auch vor.
Grüße
Ingo

Antworten