Problem mit Bodentexturen

EEP startet nicht mehr? Alle Texturen weiß?
Antworten
Nachricht
Autor
Benutzeravatar
René
Inspektor
Beiträge: 1116
Registriert: 17. Dez 2012, 19:03
Wohnort: Weiden in der Oberpfalz
Hat sich bedankt: 91 Mal
Danksagung erhalten: 446 Mal

Problem mit Bodentexturen

#1 Beitrag von René »

Guten Abend zusammen
Seit paar Stunden hab ich hier ein kleines Problem. Aus irgendeinem Grund werden in verschiedenen Höhen und Blickwinkeln die Bodentexturen so dargestellt wie auf dem ersten Bild.
Wie kann man das denn wieder normalisieren? :denke:
Bild
So sieht es aus wenn ich höher geh:
Bild
Grüßle vom René
EEP 6.1 Classic mit viel Zubehör :grins:
Acer Aspire E5-571 mit Windows 10 Pro, 64Bit
8GB RAM
128GB SSD, 1TB SSHD
Intel Core i3-4005U
IntelHD Grafik 4400

Benutzeravatar
Atrus
Oberwerkmeister
Beiträge: 551
Registriert: 1. Jan 2013, 21:38
Wohnort: bei Basel
Hat sich bedankt: 5 Mal
Danksagung erhalten: 15 Mal

Re: Problem mit Bodentexturen

#2 Beitrag von Atrus »

Hallo René

Gegenfrage: Sind die Texturen verdreht und/oder hat das BMP-B deiner Anlage irgendwelche Streifen im Grün?

Falls das so ist, eröffne eine neue Anlage mit den gleichen Massen und kopiere diese BMP-B zu deiner Anlage (Namenwechsel).
LG
Atrus

---------------------------
EEP3 - EEP6.1, Knuffingen, Schiefe Ebene, Spitzkehre Lauscha, Grossheringen, Gotthard Nordrampe, EEPM 1.1 Pro
Win10, IntelCore i7-9700K (4), 16GB RAM, Nvidia GeForce RTX 2070

Benutzeravatar
Atrus
Oberwerkmeister
Beiträge: 551
Registriert: 1. Jan 2013, 21:38
Wohnort: bei Basel
Hat sich bedankt: 5 Mal
Danksagung erhalten: 15 Mal

Re: Problem mit Bodentexturen

#3 Beitrag von Atrus »

zur Ergänzung siehe hier: viewtopic.php?f=43&p=49405#p49405
LG
Atrus

---------------------------
EEP3 - EEP6.1, Knuffingen, Schiefe Ebene, Spitzkehre Lauscha, Grossheringen, Gotthard Nordrampe, EEPM 1.1 Pro
Win10, IntelCore i7-9700K (4), 16GB RAM, Nvidia GeForce RTX 2070

Benutzeravatar
René
Inspektor
Beiträge: 1116
Registriert: 17. Dez 2012, 19:03
Wohnort: Weiden in der Oberpfalz
Hat sich bedankt: 91 Mal
Danksagung erhalten: 446 Mal

Re: Problem mit Bodentexturen

#4 Beitrag von René »

Besten Dank Artus, hat geklappt wie Du es beschrieben hast. :daho
Grüßle vom René
EEP 6.1 Classic mit viel Zubehör :grins:
Acer Aspire E5-571 mit Windows 10 Pro, 64Bit
8GB RAM
128GB SSD, 1TB SSHD
Intel Core i3-4005U
IntelHD Grafik 4400

Ingo
Hauptwerkmeister
Beiträge: 981
Registriert: 8. Jul 2013, 17:36
Hat sich bedankt: 13 Mal
Danksagung erhalten: 140 Mal

Re: Problem mit Bodentexturen

#5 Beitrag von Ingo »

Danke Atrus für die Verlinkung.
Da komme ich auch vor.
Grüße
Ingo

Antworten